Bolt - Fatal error

Bolt requires PHP 5.5.9, or higher.

You are running PHP 5.4.36-0+tld0, so Bolt will not run on your current setup.




Fatal error: Uncaught exception 'Bolt\Exception\BootException' with message 'Bolt requires PHP 5.5.9, or higher. You are running PHP 5.4.36-0+tld0, so Bolt will not run on your current setup.' in /home/users/creativebee/public_html/cemad.com.pl/vendor/bolt/bolt/src/Exception/BootException.php:116 Stack trace: #0 /home/users/creativebee/public_html/cemad.com.pl/vendor/bolt/bolt/app/web.php(10): Bolt\Exception\BootException::earlyExceptionVersion() #1 /home/users/creativebee/public_html/cemad.com.pl/public/index.php(10): require('/home/users/cre...') #2 {main} thrown in /home/users/creativebee/public_html/cemad.com.pl/vendor/bolt/bolt/src/Exception/BootException.php on line 116